Can't Enable Gamepad

Biff Bird shared this bug 4 months ago
Submitted

The dropdown to enable gamepad support only contains the disabled option. How can I enable my controller?